<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thehamburgexpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://thehamburgexpress.com/wp-content/themes/confit/js/html5.js" type="text/javascript"></script>
<![endif]-->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript" >            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', 'dd27d8cb72ede169c6d3f76ec68763157d70109cd3ffe586edbb1836459f2641' );            });</script>
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Malerin und Grafikerin: Gretchen Wohlwill &bull; The hamburg express</title>
	<meta name="description" content="Gretchen Wohlwill wurde am 27. Februar 1878 in Hamburg geboren. Sie stammte aus einem liberalen, angesehenen jüdischen Elternhaus." />
	<link rel="canonical" href="https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Malerin und Grafikerin: Gretchen Wohlwill &bull; The hamburg express" />
	<meta property="og:description" content="Gretchen Wohlwill wurde am 27. Februar 1878 in Hamburg geboren. Sie stammte aus einem liberalen, angesehenen jüdischen Elternhaus." />
	<meta property="og:url" content="https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/" />
	<meta property="og:site_name" content="The hamburg express" />
	<meta property="article:published_time" content="2021-11-16T11:07:00+00:00" />
	<meta property="article:modified_time" content="2021-01-14T11:22:21+00:00" />
	<meta property="og:image" content="https://thehamburgexpress.com/wp-content/uploads/2021/01/thehamburgexpress-blog-hamburgs-starke-frauen-gretchen-wohlwill-grabstein.jpg" />
	<meta property="og:image:width" content="959" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="hamburgerer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thehamburgexpress.com/#website","url":"https://thehamburgexpress.com/","name":"The hamburg express","description":"www.thehamburgexpress.com","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://thehamburgexpress.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/#primaryimage","inLanguage":"de-DE","url":"https://thehamburgexpress.com/wp-content/uploads/2021/01/thehamburgexpress-blog-hamburgs-starke-frauen-gretchen-wohlwill-grabstein.jpg","contentUrl":"https://thehamburgexpress.com/wp-content/uploads/2021/01/thehamburgexpress-blog-hamburgs-starke-frauen-gretchen-wohlwill-grabstein.jpg","width":959,"height":720,"caption":"Grabstein von Gretchen Wohlwill auf dem Ohlsdorfer Friedhof in Hamburg"},{"@type":"WebPage","@id":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/#webpage","url":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/","name":"Malerin und Grafikerin: Gretchen Wohlwill &bull; The hamburg express","isPartOf":{"@id":"https://thehamburgexpress.com/#website"},"primaryImageOfPage":{"@id":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/#primaryimage"},"datePublished":"2021-11-16T11:07:00+00:00","dateModified":"2021-01-14T11:22:21+00:00","author":{"@id":"https://thehamburgexpress.com/#/schema/person/005cbc8e717f4f232b0afcab774d873c"},"description":"Gretchen Wohlwill wurde am 27. Februar 1878 in Hamburg geboren. Sie stammte aus einem liberalen, angesehenen j\u00fcdischen Elternhaus.","breadcrumb":{"@id":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/"]}]},{"@type":"BreadcrumbList","@id":"https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://thehamburgexpress.com/"},{"@type":"ListItem","position":2,"name":"Malerin und Grafikerin: Gretchen Wohlwill"}]},{"@type":"Person","@id":"https://thehamburgexpress.com/#/schema/person/005cbc8e717f4f232b0afcab774d873c","name":"hamburgerer","image":{"@type":"ImageObject","@id":"https://thehamburgexpress.com/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/55881f18e910dacd530c1bcb75479529?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/55881f18e910dacd530c1bcb75479529?s=96&d=mm&r=g","caption":"hamburgerer"},"url":"https://thehamburgexpress.com/author/hamburger_express/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The hamburg express &raquo; Feed" href="https://thehamburgexpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The hamburg express &raquo; Kommentar-Feed" href="https://thehamburgexpress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thehamburgexpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thehamburgexpress.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://thehamburgexpress.com/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-public-style-css'  href='https://thehamburgexpress.com/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://thehamburgexpress.com/wp-content/themes/confit/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='confit-font-muli-css'  href='https://fonts.googleapis.com/css?family=Muli:300,400,300italic,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='confit-font-enriqueta-css'  href='https://fonts.googleapis.com/css?family=Enriqueta:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://thehamburgexpress.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thehamburgexpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"dec937da03","_rest_nonce":"4d12084557","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/thehamburgexpress.com\/wp-json\/","_apbct_ajax_url":"https:\/\/thehamburgexpress.com\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehamburgexpress.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.159.9&#038;ver=5.159.9' id='ct_public-js'></script>
<script type='text/javascript' src='https://thehamburgexpress.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.159.9' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/thehamburgexpress.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thehamburgexpress.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.159.9' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://thehamburgexpress.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thehamburgexpress.com/wp-json/wp/v2/posts/220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thehamburgexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thehamburgexpress.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://thehamburgexpress.com/?p=220' />
<link rel="alternate" type="application/json+oembed" href="https://thehamburgexpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehamburgexpress.com%2Fmalerin-und-grafikerin-gretchen-wohlwill%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thehamburgexpress.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthehamburgexpress.com%2Fmalerin-und-grafikerin-gretchen-wohlwill%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
	body.custom-background { background-image: url('https://thehamburgexpress.com/wp-content/themes/confit/images/background.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
	</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-220 single-format-standard custom-background group-blog">

<div id="wrapper">
	<div id="page" class="hfeed site">
				<header id="masthead" class="site-header" role="banner">

			
			
			<hgroup>
				<h1 class="site-title"><a href="https://thehamburgexpress.com/" title="The hamburg express" rel="home">The hamburg express</a></h1>
				<h2 class="site-description">www.thehamburgexpress.com</h2>
			</hgroup>

			<nav role="navigation" class="site-navigation main-navigation">
				<h1 class="assistive-text">Menü</h1>
				<div class="assistive-text skip-link"><a href="#content" title="Zum Inhalt springen">Zum Inhalt springen</a></div>

				<div class="menu"><ul>
<li ><a href="https://thehamburgexpress.com/">Startseite</a></li><li class="page_item page-item-162"><a href="https://thehamburgexpress.com/hamburgs-starke-frauen/">Hamburgs Starke Frauen</a></li>
</ul></div>
			</nav><!-- .site-navigation .main-navigation -->
		</header><!-- #masthead .site-header -->

		<div id="main" class="site-main">

		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
					<nav role="navigation" id="nav-above" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://thehamburgexpress.com/beatles-fotografin-astrid-kirchherr/" rel="prev"><span class="meta-nav">&larr;</span> Beatles-Fotografin Astrid Kirchherr</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-220" class="post-220 post type-post status-publish format-standard has-post-thumbnail hentry category-hamburgs-starke-frauen">
	<header class="entry-header">
		<h1 class="entry-title">Malerin und Grafikerin: Gretchen Wohlwill</h1>

		<div class="entry-meta">
		Veröffentlicht am <a href="https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/" title="11:07" rel="bookmark"><time class="entry-date" datetime="2021-11-16T11:07:00+00:00" pubdate>16/11/2021</time></a><span class="byline"> von <span class="author vcard"><a class="url fn n" href="https://thehamburgexpress.com/author/hamburger_express/" title="Zeige alle Beiträge von hamburgerer" rel="author">hamburgerer</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p class="has-drop-cap">Gretchen Wohlwill wurde am 27. Februar 1878 in Hamburg geboren. Sie stammte aus einem liberalen, angesehenen jüdischen Elternhaus. Aufgewachsen war sie mit vier Geschwistern. Wobei ihr Vater der Chemiker und Historiker Emil Wohlwill war und ihre Mutter Luise Nathan. Gretchen Wohlwills Bruder Friedrich Wohlwill war ein anerkannter Mediziner.</p>



<p><strong>Beitragsbild:</strong> Gretchen Wohlwills Grabstein im Garten der Frauen auf dem Ohlsdorfer Friedhof Von Vitavia &#8211; Eigenes Werk, CC BY-SA 4.0, https://commons.wikimedia.org/w/index.php?curid=58420293</p>



<p>Nachdem Gretchen Wohlwill den Abschluss der Selekta erlangte, besuchte sie ab 1894 die Kunstschule „Valeska Röver“ in Hamburg. Zu ihren Lehrern hier zählten Arthur Illies und Ernst Eitner.</p>



<p>Sie lernte von Alfred Lichtwark den norddeutsch geprägten Impressionismus. Gretchen Wohlwill gehörte zwischen 1904 und 1905 zu den deutschen Schülerinnen der Académie Matisse in Paris. Hierdurch entwickelte sie einen von der französischen Avantgardekunst geprägten Malstil. </p>



<p>Dazu gehörten u. a. Landschaften und konventionelle Porträts. Neben der Malerei war der Schwerpunkt ihrer Arbeit die Grafik. All diese Stile und Fertigkeiten flossen später in ihre eigenen Bilder mit ein.</p>



<h2>Zurück aus dem Exil</h2>



<p>Gretchen Wohlwill war als Erzieherin und Kunstlehrerin tätig. Stets, auch in der Weimarer Republik, war sie den Anfeindungen der nationalsozialistischen Presse ausgesetzt. Aufgrund ihrer jüdischen Wurzeln verbrachte Gretchen Wohlwill 12 Jahre im Exil. Wurde sie doch in Deutschland von den Nationalsozialisten verfolgt und stand kurz davor in ein KZ deportiert zu werden.</p>



<p>Zu ihrem Selbstschutz immigrierte sie 1940 nach Portugal. 1945 kam Gretchen Wohlwill zurück zur Malerei und besann sich auch ihrer Hamburger Wurzeln. Hierher kehrte sie 1952 zurück. Hier traf sie drei der 64 emigrierten Künstler wieder. Arie Goral, Arnold Fiedler und auch Clara Blumfeld wurden erneut zu ihren künstlerischen Begleitern. Selbst die Freundschaft zu Willem Grimm und anderen Sezessions-Kollegen nahm sie wieder auf. Der Malerei blieb sie zeitlebens treu. Was wohl auch ihrer bescheidenden Lehrerinnen-Rente galt.</p>



<h2>Erinnerungen an Gretchen Wohlwill</h2>



<p>1959 wurde Gretchen Wohlwill vom Berufsverband bildender Künstler in Hamburg zum Ehrenmitglied ernannt. Drei Jahre später starb die Künstlerin. Erhalten ist sie jedoch u. a. in einem groß förmigen Porträt ihrer Kollegin Else Weber. Hinzu kommen Gretchen Wohlwills eigene Bilder und die Grabstelle im Garten der Frauen auf dem Ohlsdorfer Friedhof. Doch darüber hinaus hat sie weitere Spuren in Hamburg hinterlassen. Wie die Gedenktafel am Emilie-Wüstenfeld-Gymnasium in Eimsbüttel, wo sie 1933 aus dem Schuldienst entlassen wurde. Diese Gedenktafel erinnert ebenfalls an ihre jüdische Kollegin Martha Behrend. Auch der Innenraum der Schule trägt Gretchens Spuren. Hier wurden 1993 ihre Wandbilder im Treppenhaus wieder freigelegt.</p>



<h2>Links</h2>



<ul><li><a href="https://galerie-der-panther.de/gretchen-wohlwill/" target="_blank" rel="noreferrer noopener">Gretchen Wohwill: Galerie der Panther</a></li><li><a href="http://www.artnet.de/k%C3%BCnstler/gretchen-wohlwill/" target="_blank" rel="noreferrer noopener">Gretchen Wohlwill | artnet</a></li><li><a href="https://online-sammlung.hamburger-kunsthalle.de/de/objekt/HK-1731/wirtshausgarten?term=&amp;filter%5Bobj_actuallocation_s%5D%5B0%5D=Klassische%20Moderne&amp;start=220&amp;context=default&amp;position=235" target="_blank" rel="noreferrer noopener">Hamburger Kunsthalle: Gretchen Wohlwill</a></li></ul>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		
		Dieser Beitrag wurde unter <a href="https://thehamburgexpress.com/category/hamburgs-starke-frauen/" rel="category tag">Hamburgs Starke Frauen</a> veröffentlicht. Setze ein Lesezeichen auf den <a href="https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/" title="Permanentlink zu Malerin und Grafikerin: Gretchen Wohlwill" rel="bookmark">Permanentlink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-220 -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Beitrags-Navigation</h1>

	
		<div class="nav-previous"><a href="https://thehamburgexpress.com/beatles-fotografin-astrid-kirchherr/" rel="prev"><span class="meta-nav">&larr;</span> Beatles-Fotografin Astrid Kirchherr</a></div>		
	
	</nav><!-- #nav-below -->
	
				
			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->


		</div><!-- #main .site-main -->

		
		<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://thehamburgexpress.com/" role="search">
		<label for="s" class="assistive-text">Suche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Suche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Neueste Beiträge</h1>
		<ul>
											<li>
					<a href="https://thehamburgexpress.com/malerin-und-grafikerin-gretchen-wohlwill/" aria-current="page">Malerin und Grafikerin: Gretchen Wohlwill</a>
									</li>
											<li>
					<a href="https://thehamburgexpress.com/beatles-fotografin-astrid-kirchherr/">Beatles-Fotografin Astrid Kirchherr</a>
									</li>
											<li>
					<a href="https://thehamburgexpress.com/die-erste-professorin-hamburgs-agathe-lasch/">Die erste Professorin Hamburgs – Agathe Lasch</a>
									</li>
											<li>
					<a href="https://thehamburgexpress.com/die-ganze-welt-ist-krieg-peggy-parnass/">Die ganze Welt ist Krieg: Peggy Parnass</a>
									</li>
											<li>
					<a href="https://thehamburgexpress.com/hamburg-bergedorf-sandduenen-reetdaecher-und-das-letzte-schloss/">Hamburg Bergedorf: Sanddünen, Reetdächer und das letzte Schloss</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Neueste Kommentare</h1><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archive</h1>
			<ul>
					<li><a href='https://thehamburgexpress.com/2021/11/'>November 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/10/'>Oktober 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/09/'>September 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/08/'>August 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/07/'>Juli 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://thehamburgexpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://thehamburgexpress.com/2015/09/'>September 2015</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Kategorien</h1>
			<ul>
					<li class="cat-item cat-item-8"><a href="https://thehamburgexpress.com/category/fakten-und-zahlen/">Fakten und Zahlen</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://thehamburgexpress.com/category/geschichte/">Geschichte</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://thehamburgexpress.com/category/gesundheit/">Gesundheit</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://thehamburgexpress.com/category/hamburg-sehenswuerdigkeiten/">Hamburg Sehenswürdigkeiten</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://thehamburgexpress.com/category/hamburgs-starke-frauen/">Hamburgs Starke Frauen</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://thehamburgexpress.com/category/plastische-chirurgie/">Plastische Chirurgie</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://thehamburgexpress.com/category/stadtbild/">Stadtbild</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://thehamburgexpress.com/category/stadtleben/">Stadtleben</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://thehamburgexpress.com/category/transport-verkehr/">Transport &amp; Verkehr</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://thehamburgexpress.com/category/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://thehamburgexpress.com/category/wissenschaft/">Wissenschaft</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1>
		<ul>
						<li><a rel="nofollow" href="https://thehamburgexpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://thehamburgexpress.com/feed/">Feed der Einträge</a></li>
			<li><a href="https://thehamburgexpress.com/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside>		</div><!-- #secondary .widget-area -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info">
								<a href="http://wordpress.org/" title="Eine semantische Software für persönliche Veröffentlichungen" rel="generator">Stolz präsentiert von WordPress</a>
				<span class="sep"> | </span>
				Theme: Confit von <a href="http://wordpress.com/themes/confit/" rel="designer">WordPress.com</a>			</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->
	</div><!-- #page .hfeed .site -->
</div><!-- #wrapper -->
<script type="text/javascript" >				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0);					    
				});				
			</script><script type='text/javascript' src='https://thehamburgexpress.com/wp-content/themes/confit/js/small-menu.js?ver=20120926' id='small-menu-js'></script>
<script type='text/javascript' src='https://thehamburgexpress.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>